22.03 LTS SP1版本收到了CVE_2024_1086的安全漏洞如何修复

由於Linux内核模塊netfilter(nf_tables)存在use-after-free漏洞,攻擊者利用此漏洞可在本地進行提權操作,最高可獲取目標機器的root管理權限,已知Redhat、Ubuntu、Debian等Linux發行版本受到影響。

请打开如下链接:

点击“更新的软件包”页签


根据你主机的架构(x86_64或aarch64)来安装或更新相关软件包,假如你的硬件架构是x86_64的,则确保主机上面的软件包版本要大于或等于“更新的软件包”页签中x86_64栏对应软件包的版本即可。

2 Likes