各位大佬,请教一下,openeuler20.03 SP3,是否存在CVE-2024-1086漏洞?

各位大佬,请教一下,openeuler20.03 SP3,是否存在CVE-2024-1086漏洞?
在欧拉官方CVE中搜索CVE-2024-1086,显示影响的产品有openeuler20.03 SP1和SP4,并且是通过将kernel相关的包升级到kernel-devel-4.19.90-2402进行修复。影响的产品中不包含SP3,且SP3的内核包最高为4.19.90-2401,这样的话是说SP3不包含这个漏洞无需处理还是说正在修复中?

你可以看一下这个热补丁