centos7.6原地升级,报错 dnf upgrade system error.


求解决方案

1 Like

待升级节点的policycoreutils的版本要大于或等于3.1-5,先手动更新一下,再升级

您好 请教下, x2openEuler-core-3.0.0-20230413.x86_64.rpm 类的工具,怎么原地升级呢,

手动升级缺好多依赖,有啥办法吗