openeuler 安装podman 问题

在openeuler 22.03中通过yum 安装podman和buildah ,发现podman 只有古老的1.0版本,而最新的版本4.x,buildah 更是无法搜索到;请教下如何安装较新的podman 和buildah。

找podman 官网源
在操作系统上建源

1 Like