Openeuler22.03 LTS 作为基础镜像 添加netcore8.0 无法运行dotnet

Openeuler22.03 LTS 作为基础镜像 添加netcore8.0 无法运行dotnet
目前测试了多个版本的Openeuler 镜像都没办法安装netcore8.0 麻烦给一个解决方案

华为私有云部署 现在要求所有的基础镜像都是 Openeuler 项目比较急 麻烦给一个解决方案