关于OpenSSH漏洞CVE-2023-51385

23年12月openssh官网发布了最新漏洞 OpenSSH漏洞CVE-2023-51385,影响范围9.6一下版本,咱们OpenEuler有没有相应的补丁出来呢?

看这个

1 Like

你看openeuler发布的公告,然后找对应的rpm包

1 Like

收到,感谢两位老师的回复