x2openEuler是否支持由Centos7迁移至BCLinux-for-Euler-22.10?

各位大佬,如题,x2openEuler是否支持由Centos7迁移至BCLinux-for-Euler-22.10这种版本呢?

1 Like

支持吧

支持的