安装系统报错

欧拉原生的2203 LTS、2003 LTS SP3这2个系统在inspur上面安装系统,选完install,加载完vmlinux,然后直接就报这个错了:请问是什么原因呢?

inspur是浪潮的服务器?

是的

已解决,是ACPI的问题,原生内核并没有支持,

1 Like

原生内核不支持,这个怎么弄,重新封装吗